<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://elmassar-ar.com/ara/" />
	<title>تصويت مجلس الأمن الأخير انتصارا للقضية الصحراوية - يومية المسار العربي</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Assakina.com" />
	<meta name="generation-time" content="0s" />
	<meta content="width=device-width; initial-scale=1.0; maximum-scale=5.0; user-scalable=1;" name="viewport" />


	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="يومية المسار العربي" />
	
		<meta name="Description" content="أخبار وطنية ، عربية ، مغاربية ، دولية " />
		<meta name="Keywords" content="يومية المسار العربي، الجزائر، إيران، جزائر، برشلونة، وفاق سطيف، النهار، الشعب، المغرب، المجاهد، الوطن، ليبرتي، الحرية، اليوم السابع، العربية، بي بي سي، راديو، تلفزيون، سرقات، ادب، صحافة اكترونية، مونتاج فيديو، فوتوشوب، تدريب، حوار، اسلام، دين،الصحراء الغربية، الأهلي شبيبة القبائل، algerie, algeria, dz, free, news," />
	<link rel="alternate" type="application/rss+xml" title="تصويت مجلس الأمن الأخير انتصارا للقضية الصحراوية" href="feed/permalink/45053.rss" />
<link rel="alternate" type="application/rss+xml" title="الثقافـي" href="feed/culture/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="يومية المسار العربي" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://elmassar-ar.com/ara/themes/rtlarabianew/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://elmassar-ar.com/ara/themes/rtlarabianew/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://elmassar-ar.com/ara/themes/rtlarabianew/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://elmassar-ar.com/ara/themes/rtlarabianew/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://elmassar-ar.com/ara/themes/rtlarabianew/css/dhtml_menu.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://elmassar-ar.com/ara/themes/rtlarabianew/css/ticker_opinion_homepage1.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://elmassar-ar.com/ara/themes/rtlarabianew/css/plugin_newsletter.css" media="screen"/>

	<script type="text/javascript" src="http://elmassar-ar.com/ara/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ADxMenu,js/stars,js/framework/effects,js/glider,js/ticker,js/bookmark"></script>

	<script type="text/javascript">jQuery.noConflict();</script>
	
	
	<script type="text/javascript" async="" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js" ></script>

<script async="" src="//www.google-analytics.com/analytics.js" ></script>

<script async="" type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js" ></script>

<script async="" src="//ajax.cloudflare.com/cdn-cgi/nexp/dokv=5e636c62d6/cloudflare.min.js" ></script>
	
	
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js" ></script>
<script src="http://exeideasinternational.googlecode.com/files/jquery.colorbox-min.js" ></script>
<script type="text/javascript">
jQuery(document).ready(function(){
if (document.cookie.indexOf('visited=true') == -1)
{
var fifteenDays = 1000*60*60*24*30;
var expires = new Date((new Date()).valueOf() + fifteenDays);
document.cookie = "visited=true;expires=" + expires.toUTCString();
$.colorbox({width:"400px", inline:true, href:"#exestylepopups"});
}
});
</script>
<style type="text/css">
/*
ColorBox v1.3.16
(Copyright (c) 2011 Jack Moore - jack@colorpowered.com)
*/
#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:9999;overflow:hidden}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxLoadedContent{overflow:auto}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%}#cboxPrevious,#cboxNext,#cboxClose,#cboxSlideshow{cursor:pointer}.cboxPhoto{float:left;margin:auto;border:0;display:block}.cboxIframe{width:100%;height:100%;display:block;border:0}#cboxOverlay{background:#000;opacity:0.5 !important}#colorbox{box-shadow:0 0 15px rgba(0,0,0,0.4);-moz-box-shadow:0 0 15px rgba(0,0,0,0.4);-webkit-box-shadow:0 0 15px rgba(0,0,0,0.4)}#cboxTopLeft{width:14px;height:14px;background:url(http://4.bp.blogspot.com/-_VSGGUcsUPE/TwNIXL6W2qI/AAAAAAAAFwQ/5KR8F-N3Mqk/s1600/controls.png) no-repeat 0 0}#cboxTopCenter{height:14px;background:url(http://3.bp.blogspot.com/-dJQm3QEd5Iw/TxohpCter-I/AAAAAAAAF0Q/GRny7olLbv8/s400/border.png) repeat-x top left}#cboxTopRight{width:14px;height:14px;background:url(http://4.bp.blogspot.com/-_VSGGUcsUPE/TwNIXL6W2qI/AAAAAAAAFwQ/5KR8F-N3Mqk/s1600/controls.png) no-repeat -36px 0}#cboxBottomLeft{width:14px;height:43px;background:url(http://4.bp.blogspot.com/-_VSGGUcsUPE/TwNIXL6W2qI/AAAAAAAAFwQ/5KR8F-N3Mqk/s1600/controls.png) no-repeat 0 -32px}#cboxBottomCenter{height:43px;background:url(http://3.bp.blogspot.com/-dJQm3QEd5Iw/TxohpCter-I/AAAAAAAAF0Q/GRny7olLbv8/s400/border.png) repeat-x bottom left}#cboxBottomRight{width:14px;height:43px;background:url(http://4.bp.blogspot.com/-_VSGGUcsUPE/TwNIXL6W2qI/AAAAAAAAFwQ/5KR8F-N3Mqk/s1600/controls.png) no-repeat -36px -32px}#cboxMiddleLeft{width:14px;background:url(http://4.bp.blogspot.com/-_VSGGUcsUPE/TwNIXL6W2qI/AAAAAAAAFwQ/5KR8F-N3Mqk/s1600/controls.png) repeat-y -175px 0}#cboxMiddleRight{width:14px;background:url(http://4.bp.blogspot.com/-_VSGGUcsUPE/TwNIXL6W2qI/AAAAAAAAFwQ/5KR8F-N3Mqk/s1600/controls.png) repeat-y -211px 0}#cboxContent{background:#fff;overflow:visible}#cboxLoadedContent{margin-bottom:5px}#cboxLoadingOverlay{background:url(http://2.bp.blogspot.com/-bMneOFi_UDo/Txohpge3Z9I/AAAAAAAAF0s/AbVgxX9pXtQ/s400/loadingbackground.png) no-repeat center center}#cboxLoadingGraphic{http://3.bp.blogspot.com/-SKktU1-SCCw/TxohpRB19LI/AAAAAAAAF0Y/iwIo3LnjoE0/s400/loading.gif) no-repeat center center}#cboxTitle{position:absolute;bottom:-25px;left:0;text-align:center;width:100%;font-weight:bold;color:#7C7C7C}#cboxCurrent{position:absolute;bottom:-25px;left:58px;font-weight:bold;color:#7C7C7C}#cboxPrevious,#cboxNext,#cboxClose,#cboxSlideshow{position:absolute;bottom:-29px;background:url(http://4.bp.blogspot.com/-_VSGGUcsUPE/TwNIXL6W2qI/AAAAAAAAFwQ/5KR8F-N3Mqk/s1600/controls.png) no-repeat 0px 0px;width:23px;height:23px;text-indent:-9999px}#cboxPrevious{left:0px;background-position:-51px -25px}#cboxPrevious.hover{background-position:-51px 0px}#cboxNext{left:27px;background-position:-75px -25px}#cboxNext.hover{background-position:-75px 0px}#cboxClose{right:0;background-position:-100px -25px}#cboxClose.hover{background-position:-100px 0px}.cboxSlideshow_on #cboxSlideshow{background-position:-125px 0px;right:27px}.cboxSlideshow_on #cboxSlideshow.hover{background-position:-150px 0px}.cboxSlideshow_off #cboxSlideshow{background-position:-150px -25px;right:27px}.cboxSlideshow_off #cboxSlideshow.hover{background-position:-125px 0px}#mdfb{font:12px/1.2 Arial,Helvetica,san-serif;color:#666}#mdfb a,#mdfb a:hover,#mdfb a:visited{text-decoration:none}.mdbox-title{background:#000;color:#fff;font-size:20px !important;font-weight:bold;margin:10px 0;border:20px solid #ddd;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;box-shadow:5px 5px 5px #CCC;padding:10px;line-height:25px;font-family:arial !important}
</style>
<div style="display:none">
<div id="exestylepopups" style="padding:10px; background:#fff;">
<center><h3 class="mdbox-title">Receive all updates via Facebook. Just Click the Like Button Below...</h3></center><center>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/elmassar.elarabi&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowtransparency="true" ></iframe>
</center><p style=" float:right; margin-right:35px; font-size:9px;">Powered By <a style=" font-size:9px; color:#3B78CD; text-decoration:none;" href="http://www.4we-eb.blogspot.com">4we-eb</a></p>
</div></div>


	
		  	
				  
	
	
	
	
	
	
	
	
    
	
	
	<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('abQrCM_-Sr37PIadbi-bpO');Tynt.i={"ap":"رابط الموضوع : "};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

</head>
	<body id="layout_two_column">
	 


		    <div id="container">
			     <div>
		         <div style="    width:100%;     position:fixed;     top:0;     left:0; z-index: 100; line-height: 25px;   overflow:hidden;background:#FFF; border-bottom:5px solid #585959;"> 
  <div style="float:left; margin-left:5px; font-family: Arial, Verdana, Arial, Helvetica, sans-serif;    font-weight: bold;background:#FFF;          font-size:16px;">
    
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input type="hidden" name="search_exclude_cid" value="34,48,2" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button> | <a href="search.html"> بحث متقدم</a>
               
			</form>
		</div>
	

  </div>
  
  
  

 
   <div style="float:right;color:#003399; padding-top: 0px;  padding-right: 5px;background:#FFF;font-size:13px;font-weight:bold ;font-family:Droid Arabic Kufi;">

	 <span style="font-size:13px;font-weight:bold color:#000;font-family:Droid Arabic Kufi;padding-right: 20px;padding-left: 200px;">﻿<script language="JavaScript">

var fixd;

function isGregLeapYear(year)
{
return year%4 == 0 && year%100 != 0 || year%400 == 0;
}


function gregToFixed(year, month, day)
{
var a = Math.floor((year - 1) / 4);
var b = Math.floor((year - 1) / 100);
var c = Math.floor((year - 1) / 400);
var d = Math.floor((367 * month - 362) / 12);

if (month <= 2)
e = 0;
else if (month > 2 && isGregLeapYear(year))
e = -1;
else
e = -1;

return 1 - 1 + 365 * (year - 1) + a - b + c + d + e + day;
}

function Hijri(year, month, day)
{
this.year = year;
this.month = month;
this.day = day;
this.toFixed = hijriToFixed;
this.toString = hijriToString;
}

function hijriToFixed()
{
return this.day + Math.ceil(29.5 * (this.month - 1)) + (this.year - 1) * 354 +
Math.floor((3 + 11 * this.year) / 30) + 227015 - 1;
}

function hijriToString()
{
var months = new Array("محرم","صفر","ربيع أول","ربيع ثانى","ج الأولى","ج الثانية","رجب","شعبان","رمضان","شوال","ذو القعدة","ذو الحجة");
return this.day + " " + months[this.month - 1]+ " " + this.year;
}

function fixedToHijri(f)
{
var i=new Hijri(1100, 1, 1);
i.year = Math.floor((30 * (f - 227015) + 10646) / 10631);
var i2=new Hijri(i.year, 1, 1);
var m = Math.ceil((f - 29 - i2.toFixed()) / 29.5) + 1;
i.month = Math.min(m, 12);
i2.year = i.year;
i2.month = i.month;
i2.day = 1;
i.day = f - i2.toFixed() + 0;
return i;
}

var tod=new Date();
var weekday=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس","الجمعة","السبت");
var monthname=new Array("¨جانفي","فيفري","مارس","أفريل","ماي","جوان","جويلية","أوت","سبتمبر","أكتوبر","نوفمبر","ديسمبر");

var y = tod.getFullYear();
var m = tod.getMonth();
var d = tod.getDate();
var dow = tod.getDay();
document.write(weekday[dow] + " " + d + " " + monthname[m] + " " + y);
m++;
fixd=gregToFixed(y, m, d);
var h=new Hijri(1421, 11, 28);
h = fixedToHijri(fixd);
document.write("م الموافق لـ  " + h.toString() + " هـ&nbsp;");

</script>  </span>
	 			
				
									

						| <a href="http://elmassar-ar.com/ara/">الرئيسية</a>

									

						

				| <a href="http://elmassar-ar.com/ara/apropos.html">من نحن</a>
			
			
									
				| <a href="http://elmassar-ar.com/ara/contact.html">اتصل بنا</a>
			
			
									
				| <a href="http://elmassar-ar.com/ara/pub.html">أعلن معنا</a>
			
  </div>
</div>
				
				 				 <div style="border-bottom:0px solid #000;margin-top: 43px;">

		       	 <div style="width:100%; background: #fff; overflow: hidden; border-bottom:2px solid #fff;">
  <div style="float:right; padding-right:5px;">
  
<p>
<embed type="application/x-shockwave-flash" src="http://www.elmassar-ar.com/ara/ads/logo2010.swf" name="plugin" height="90" width="220" /></p>

  </div>
  
  
  
  
  <div style="border: 0px solid #006699; float:left; margin-left: 5px; margin-top: 12px; margin-bottom: 2px;"> 	
  
		<a href="http://www.interieur.gov.dz/index.php/ar/?option=com_content&view=article&id=1493&catid=11&lang=ar-AA&Itemid=536">
<img class="decoded" alt="http://elmassar-ar.com/news/themes/rtlarabianew/img/pub.jpg" src="http://elmassar-ar.com/news/themes/rtlarabianew/img/election.png" border="0" /></a></div></div></div>
				 
				 <div style="border-bottom:0px solid #000; ">
				
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
															<li><a href="http://elmassar-ar.com/ara/">الرئيسية</a></li>

					
						
							<li>
								<a href="watani/index.1.html">
									
									الحدث
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="sport/index.1.html">
									
									الـــرياضة
								</a>
								
							</li>
						
					
						
							<li>
								<a href="derniere/index.1.html">
									
									الأخيــرة
								</a>
								
							</li>
						
					
						
							<li>
								<a href="caricatures/index.1.html">
									
									الكاريكاتير
								</a>
								
							</li>
						
					
						
							<li>
								<a href="kalam/index.1.html">
									
									قلم المسار
								</a>
								
							</li>
						
					
						
							<li>
								<a href="grand_maghreb/index.1.html">
									
									المغاربي
								</a>
								
							</li>
						
					
						
							<li>
								<a href="culture/index.1.html">
									
									الثقافـي
								</a>
								
							</li>
						
					
						
							<li>
								<a href="ropotage/index.1.html">
									
									روبورتاجات وتحقيقات
								</a>
								
							</li>
						
					
						
							<li>
								<a href="local/index.1.html">
									
									المحلي
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="affaires_et_tribunaux/index.1.html">
									
									قضايا ومحاكم
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="international/index.1.html">
									
									الدولي
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="last-news/index.1.html">
									
									أخر الأخبار
								</a>
								
							</li>
						
					
						
					
				</ul>
			
	</div>
 
				</div>
			</div>



			<div id="content">
<div style="padding:0px 10px 0px 0px;">

			
				<div id="dynamic_box_center">
					<div id="box_center_holder">					
						<div id="article_holder">									



	<h3 style="font-size:18px;"></h3>
	
							
						<h1 style="font-size:24px;line-height:2.4em;">تصويت مجلس الأمن الأخير انتصارا للقضية الصحراوية</h1>
							
							
								
<div class="image">
<center>
										
                                                
                                            
										
 <a target="_blank" href="http://elmassar-ar.com/ara/thumbnail.php?file=01_827709110.png&amp;size=article_large">

<img src="http://elmassar-ar.com/ara/thumbnail.php?file=01_827709110.png&amp;size=article_large" width="645" height="430" /><br />
 
 
 </a>

										<span class="image_caption"></span>
</center>							




			
									</div>
									
									
					
								
							
							
							
							
							
							
							
							<div class="story_stamp">
                            
								
									<span class="story_date">3 ساعات 17 دقيقة مضت</span>
								
							</div>
							<div>&nbsp;</div>
<div id="social">
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count" ></a>
<a class="addthis_button_tweet" ></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium" ></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e632bb07d09a97b" ></script>
	</div>							
								<div id="article_body">
							
								
						<div class="story_stamp">
                            	
									
											بواسطة <span class="story_author">المسار العربي /  </span>
										
								
							
							</div>
								
								
								
                                
								<p>أكد عضو الأمانة الوطنية لجبهة البوليساريو والمنسق الصحراوي مع بعثة المينورسو، أمحمد خداد، &nbsp;بالجزائر، أن تصويت مجلس الأمن الأخير على لائحة تخص التسوية في قضية الصحراء &nbsp;الغربية، يعد "إنتصارا" لقضية الصحراء العادلة مجددا استعداد جبهة البوليساريو &nbsp;للدخول في مفاوضات مع الجانب المغربي، بناء على أساس حل سياسي يضمن حق الشعب &nbsp;الصحراوي في تقرير مصيره والاستقلال.</p>
<p>وخلال ندوة صحفية عقدها اليوم، بسفارة الجمهورية العربية الصحراوية &nbsp;الديمقراطية بالجزائر، لعرض آخر تطورات القضية الصحراوية بعد تصويت مجلس الأمن الدولي الجمعة الماضي، على لائحة رقم 2351، تجدد مهام بعثة الأمم المتحدة &nbsp;لتنظيم استفتاء تقرير المصير في الصحراء الغربية، أكد السيد خداد أن جبهة &nbsp;البوليساريو تنظر "بإيجابية" الى "الدينامية الجديدة في مسار القضية &nbsp;الصحراوية" التي أكدتها الهيئة الأممية من خلال الدعوة الى "بعث ديناميكية &nbsp;جديدة في التسوية السلمية للنزاع القائم بين جبهة البوليساريو والمغرب، &nbsp;والمعطل منذ مارس 2012 بسبب رفض المغرب الإستمرار في المفاوضات المباشرة وفق &nbsp;مبادئ ومواثيق وقرارات الشرعية الدولية المتعلقة بتصفية الاستعمار من الأقاليم &nbsp;غير المحكومة ذاتيا، والتي تشكل الصحراء الغربية ابرزها واهمها من الناحية &nbsp;الجغرافية والسكانية".</p>
<p>وأكد السيد خداد أن جبهة البوليساريو التي استطاعت بفضل ايمانها بعدالة &nbsp;قضيتها ورهانها على تسوية سلمية للنزاع تمكنت مع حلفائها داخل المجلس وخارجه &nbsp;من "تفويت الفرصة على الاحتلال المغربي وحليفته فرنسا التي كانت تسعى لاستغلال &nbsp;الازمة المفتعلة في المنطقة العازلة الكركرات كحصان طروادة لمغالطة مجلس الأمن &nbsp;الدولي خدمة للاجندة الاستعمارية".</p>
<p>غير أن المتحدث اعتبر من جهة أخرى، أن هذه الأزمة المفتعلة (الكركرات) &nbsp;ساهمت في خلق نوع من "الوعي الاممي والدولي" وقدمت "مؤشرا واضحا على حالة &nbsp;الاحتقان والاحباط وهشاشة احترام وقف اطلاق النار الموقع في 1991، بين طرفي &nbsp;النزاع" (المغرب بوليساريو) . الأمر الذي أستدعى كما قال "بعث رسالة واضحة &nbsp;وحازمة من اعضاء المجلس، للتشديد على ضرورة إطلاق وتسريع مسار التفاوض المباشر &nbsp;بين طرفي النزاع للتوصل الى تمكين الشعب الصحراوي من حقه في تقرير مصيره" وهو &nbsp;الأمر الذي يشكل "العنوان الاكبر والأبرز في القرار الاخير لمجلس الامن".</p>
<p>كما إعتبر عضو الامانة الوطنية للجبهة، تأكيد المجلس على ضرورة وقف اطلاق &nbsp;لنار وإحترام الاتفاقيات المتعلقة به، "نقطة محورية وأكثر من ضرورية في الوقت &nbsp;الحالي في المفاوضات المرتقبة سيما بعد أزمة الكركرات، واستغلالها لإقامة معبر &nbsp;غير شرعي في المنطقة في غفلة من الجميع لتعزيز احتلاله للمنطقة وتسهيل تمرير &nbsp;المخدرات ومواصلة النهب غير شرعي للثروات الطبيعية للصحراء الغربية في انتهاك &nbsp;صارخ للقانون الدولي ومحتوى قرار محكمة العدل الأوروبية الصادر في 21 ديسمبر &nbsp;2016".</p>
<p>وعن قرار الجيش الصحراوي بإعادة انتشار وحداته في المنطقة (الكرارات) أوضح &nbsp;السيد خداد، أن هذه الخطوة جاءت "لتفويت الفرصة على المحتل المغربي من اجل &nbsp;استغلال موضوع هذه المنطقة لإيقاف المسار السياسي"، كما جاءت بعد "تأكد الجبهة &nbsp;من إقامة مركز مراقبة اممي دائم في المنطقة العازلة لضمان الحفاظ على الوضع &nbsp;القائم ولمراقبة الخروقات المحتملة".</p>
<p>كما يعتبر وجود ممرا امميا على التراب الصحراوي في الشريط الفاصل مع &nbsp;موريتانيا "إقبارا لدعاية الاحتلال حول وجود حدود جنوبية للمملكة المغربية مع &nbsp;موريتانيا"، يضيف المسؤول الصحراوي.&nbsp;</p>
<p>وجدد السيد خداد "استعداد" جبهة البوليساريو للدخول في مفاوضات "بناءة ضمن &nbsp;اطار شرعي دولي متعارف عليه لقضية الصحراء الغربية وكفاح شعبها من اجل ممارسة &nbsp;حقه غير القابل للتصرف في تقرير المصير والحرية والاستقلال"، وقال : "نتفاوض &nbsp;نعم لكن على أساس طبيعة النزاع باعتبار الصحراء الغربية مستعمرة وموضوعة في &nbsp;لائحة المستعمرات ال 17 التي لازالت في أجندة الامم المتحدة و هذه حقيقة."</p>
<p>وأكد السيد خداد، أنه لا يمكن تجاهل الدعم الذي تلقته القضية الصحراوية من &nbsp;قبل العديد من الدول المنضوية في مجلس الامن التي ساهمت في تغيير موازين القوى &nbsp;مذكرا ايضا في السياق بالدور الذي لعبه ولازال يلعبه الاتحاد الإفريقي بالرغم &nbsp;من المحاولات المستمرة للمحتل المغربي بأبعاده من النزاع.</p>
<p>أما بخصوص حقوق الإنسان في الصحراء الغربية و"الانتهاكات البشعة" التي &nbsp;يقوم بها المحتل المغربي ضد الصحراويين، أبرز السيد خداد انه وإن &nbsp;لم ينجح &nbsp;المجلس إلى حد الساعة في اتخاذ القرار المنتظر منذ سنوات والقاضي بتمكين &nbsp;المينورسو &nbsp;صلاحية مراقبة حقوق الانسان في الاقليم بسبب الفيتو الفرنسي، فإن &nbsp;تأكيده على ضرورة ضمان احترام حقوق الإنسان في الصحراء الغربية يعتبر "اقرارا &nbsp;وإدانة واضحة للطرف المدان".</p>
							</div>
                            
							
								<div class="story_date2">
								 <strong>عدد القراءات</strong>: <span style="color: #000;">1</span></div>

														
    	
    

							<div id="box_social_bookmarks">
	<strong>أضف إلى</strong>
    <a href="http://www.facebook.com/sharer.php?u=http://elmassar-ar.com/ara/index.php?news=45053" target="_blank"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://elmassar-ar.com/ara/index.php?news=45053&amp;title=تصويت مجلس الأمن الأخير انتصارا للقضية الصحراوية" target="_blank"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://elmassar-ar.com/ara/index.php?news=45053" target="_blank"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://elmassar-ar.com/ara/index.php?news=45053&amp;title=تصويت مجلس الأمن الأخير انتصارا للقضية الصحراوية" target="_blank"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://elmassar-ar.com/ara/index.php?news=45053&amp;title=تصويت مجلس الأمن الأخير انتصارا للقضية الصحراوية" target="_blank"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
							
								
							
						</div>
					</div>
				</div>
				</div>

				<div id="dynamic_box_right">
					<div id="box_right_holder">
					

					
						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/icon_email.png" alt="أرسل إلى صديق" /> أرسل إلى صديق</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://elmassar-ar.com/ara/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>إلى:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>نسخة إلى:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>بريدك الإلكتروني:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>الرسالة:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="أرسل" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="45053" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="permalink/45053.html?print" target="_blank"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/icon_print.png" alt="نسخة للطباعة" /> نسخة للطباعة</a>
				</li>
				
					<li>
						<a href="feed/permalink/45053.txt"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/icon_text.png" alt="نص بسيط" /> نص بسيط</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                        
    	
    
						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">قيم هذا المقال</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 45053;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://elmassar-ar.com/ara/themes/rtlarabianew/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        
                        
	
    
    
    


    <div class="box box_white">
            <h3 class="box_title title_white">شاهد أيضا في هذا القسم</h3>
			        			<div style=" border: 1px solid #01658B">
<div>&nbsp;</div>
		
		
        
            
                    <div id="mainTicker" class="ticker_summary">
                        <div style="overflow:hidden;" class="scroller">
                            
                                <div id="ticker_45053" class="section row_0">
                                    
                                        
                                        <div style="text-align: right; font-size: 22px; font-weight: bold; font-family: Adobe Arabic; color: #0A538B;"><a href="permalink/45053.html">تصويت مجلس الأمن الأخير انتصارا للقضية الصحراوية</a></div>
                                    
                                </div>
                            
                                <div id="ticker_45052" class="section row_1">
                                    
                                        
                                        <div style="text-align: right; font-size: 22px; font-weight: bold; font-family: Adobe Arabic; color: #0A538B;"><a href="permalink/45052.html">المحافظة السامية للأمازيغية و دار النشر &quot;تيرا&quot; تنشران إصدارين جديدين</a></div>
                                    
                                </div>
                            
                                <div id="ticker_45040" class="section row_0">
                                    
                                        
                                        <div style="text-align: right; font-size: 22px; font-weight: bold; font-family: Adobe Arabic; color: #0A538B;"><a href="permalink/45040.html">ستة جمعيات موسيقية أندلسية تكرم ابراهيم بلجرب</a></div>
                                    
                                </div>
                            
                                <div id="ticker_45033" class="section row_1">
                                    
                                        
                                        <div style="text-align: right; font-size: 22px; font-weight: bold; font-family: Adobe Arabic; color: #0A538B;"><a href="permalink/45033.html">ميهوبي يرافع لاسترتيجية تجعل الثقافة رافدا للتنمية المستدامة</a></div>
                                    
                                </div>
                            
                                <div id="ticker_45018" class="section row_0">
                                    
                                        
                                        <div style="text-align: right; font-size: 22px; font-weight: bold; font-family: Adobe Arabic; color: #0A538B;"><a href="permalink/45018.html">بدون حدود بمسرح السنجاب</a></div>
                                    
                                </div>
                            
                        </div>
                    </div>
                    <script type="text/javascript">
                        var mainTicker = new vivvoTicker('mainTicker');
                    </script>
                
        
		                    </div>

</div>
						
						
												

<div class="box box_white">
            <h3 class="box_title title_white">تواصل معنا</h3>
			        			<div style=" border: 1px solid #01658B">
<div>&nbsp;</div>

			<div align="center">
<a href="http://www.facebook.com/elmassar.elarabi" rel="nofollow" target="_blank"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/facebook1.gif" border="0" alt="Facebook" /></a>
&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://twitter.com/ElmassarElarabi" rel="nofollow" target="_blank"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/twitter1.gif" border="0" alt="Twitter" /></a>
&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://www.youtube.com/" rel="nofollow" target="_blank"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/youtube.gif" border="0" alt="Youtube" /></a>
&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://elmassar-ar.com/ara/feed/index.rss" rel="nofollow" target="_blank"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/rss1.gif" border="0" alt="assakina.com RSS" /></a>
&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://elmassar-ar.com/ara/contact.php" rel="nofollow" target="_blank"><img src="http://elmassar-ar.com/ara/themes/rtlarabianew/img/email1.gif" border="0" alt="اتصل بنا" /></a>
<br /><br />
<iframe src="http://www.facebook.com/plugins/like.php?app_id=198353116891497&amp;href=http://www.facebook.com/elmassar.elarabi&amp;send=false&amp;layout=standard&amp;width=250&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:40px;" allowTransparency="true" ></iframe>
			</div>
			</div>

</div>



												<!--NoCache box/plugin_newsletter.tpl-->
	
			<div id="box_newsletter" class="box box_gray">
				
				<h3 class="box_title title_gray">النشرة الإخبارية</h3>
				 			<div style=" border: 1px solid #01658B">
<div>&nbsp;</div>
                <div id="newsletter_form_holder">
                    
                        <form id="newsletter_form" action="" method="post" onsubmit="updateNewsletter();return false;">
                            <input type="hidden" name="action" value="newsletter" />
                            <input type="hidden" name="cmd" value="subscriberAdd" />
                            <input class="text newsletter_input default_fields" type="text" name="PLUGIN_NEWSLETTER_email" onfocus="this.value=''" onblur="if(!this.value)this.value='Your Email'" value="ضع بريدك هنا" />
                            <input type="submit" class="button" name="submit" value="إشترك الآن" />
                        </form>
                        
                    
                </div>
				<script src="http://elmassar-ar.com/ara/js/plugin_newsletter.js" type="text/javascript"> </script>
			</div>
						</div>

		
<!--NoCache-->

						
					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="watani/index.1.html">
									الحدث
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="sport/index.1.html">
									الـــرياضة
								</a>
							</li>
						
					
						
							<li>
								<a href="derniere/index.1.html">
									الأخيــرة
								</a>
							</li>
						
					
						
							<li>
								<a href="caricatures/index.1.html">
									الكاريكاتير
								</a>
							</li>
						
					
						
							<li>
								<a href="kalam/index.1.html">
									قلم المسار
								</a>
							</li>
						
					
						
							<li>
								<a href="grand_maghreb/index.1.html">
									المغاربي
								</a>
							</li>
						
					
						
							<li>
								<a href="culture/index.1.html">
									الثقافـي
								</a>
							</li>
						
					
						
							<li>
								<a href="ropotage/index.1.html">
									روبورتاجات وتحقيقات
								</a>
							</li>
						
					
						
							<li>
								<a href="local/index.1.html">
									المحلي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="affaires_et_tribunaux/index.1.html">
									قضايا ومحاكم
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="international/index.1.html">
									الدولي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="last-news/index.1.html">
									أخر الأخبار
								</a>
							</li>
						
					
						
					
				</ul>
			
		<div class="static_footer">	
			<img src="http://elmassar-ar.com/ara/cron-image.php" style="display:none;" />
			<a href="http://elmassar-ar.com/ara/">الرئيسية</a>
		
			
				| <a href="http://elmassar-ar.com/ara/apropos.html">من نحن</a>
			
			
									
				| <a href="http://elmassar-ar.com/ara/contact.html">اتصل بنا</a>
			
			
									
				| <a href="http://elmassar-ar.com/ara/pub.html">أعلن معنا</a>
			
			

		|	<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://elmassar-ar.com/ara/');" href="#">إجعلنا صفحتك الرئيسية</a> |
			<a href="javascript:bookmarksite('',document.URL);">أضف إلى المفضلة</a> 
			
				| <a href="feed/permalink/45053.rss">Rss</a> / <a href="feed/permalink/45053.atom">Atom</a>
			
			
				| <a href="feed/permalink/45053.txt">نص بسيط</a>
			
			
				| 
					
						<a href="http://elmassar-ar.com/ara/archive">الأرشيف</a>
						
					
			
			

			
		</div>
		

		
		<div class="corner_bottom"><!--  --></div>
	</div>
	<div class="bottom_corners"><!--  --></div>
	
					<div class="sta_footer">
			<img src="http://elmassar-ar.com/ara/cron_image.html" style="display:none;" alt="cron" title="cron" />
			
			جميع الحقوق محفوظة ليومية المسار العربي 2014 | <a href="http://www.partajona.com/host/">
			
تصميم مؤسسة بارتاجونا			
			</a>

			
			
		</div>
	

			</div>
		</div>
		
	</body>
</html>